Luft im Kühlsystem nach Wasserpumpen Tausch wer kann helfen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Luft im Kühlsystem nach Wasserpumpen Tausch wer kann helfen

      Hallo
      Ich habe mir in einer freien Werkstatt eine neue Wasserpumpe einbauen lassen da die alte undicht war.
      Jetzt habe ich das Problem das ich ein gluckern in den Schläuchen nach dem Motor abstellen habe.
      Die Werkstatt hat die neue Wasserpumpe nochmals getauscht ,aber das gluckern bleibt.
      Sie sind der Meinung alles richtig gemacht zu haben und machen nichts mehr.
      War in der Opel die haben einen Test auf Zylinderkopfdichtung und Zylinder Schaden gemacht ohne Befund .
      Haben nochmals entlüftet aber das gluckern nach dem ausschalten des Motor bleibt . Die Temperatur geht nicht über 90 Grad .Das ist jetzt schon 2 Wochen her.
      Was könnte das Problem sein? Bin für jede Hilfe dankbar.

      Opel Meriva b
      Bj. 11.2010
      140 PS

      ""

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Manfred68 ()

    • Du solltest mal die Livedaten kontrollieren ,die Tachoanzeige zeigt dir alles nur nicht die aktuelle Motortemperatur .
      Was haben die für Kühlflüssigkeit genutzt ?
      Die Standardmotortemperatur ist ca.105 °,wenn das Kühlmittel nicht passt ,kann es schon anfangen zu kochen.
      Hoffe du verstehst was ich meine.

      MfG Kodiak

      Nobody is perfect :)
      Fahrzeug:Meriva B '10 1.4 ,120PS/88KW ,A14NEL (LUH)Motor
      Fotoserie Meriva B:goo.gl/photos/kqM8giQ9MfbexhHs5